Вернуться   Grandeur-club. Клуб владельцев Hyundai Grandeur/Genesis/Equus. Форум Hyundai Grandeur/Genesis/Equus > Hyundai Grandeur > Ремонт и эксплуатация Grandeur HG > Электрооборудование и кузовные части

Ответ
 
Опции темы
Старый 25.03.2015, 15:12   #1
Павел-SA
Интересующийся
 
Регистрация: 05.02.2015
Адрес: Новый Уренгой
Авто: Grandeur HG 3.0
Сообщений: 40
Вес репутации: 5
Павел-SA is an unknown quantity at this point
По умолчанию Некорректно работает сигнализация с автозапуском

Приветствую всех владельцев Grandeur HG.
Столкнулся с такой проблемой. Купил машину в Сургуте у официалов там же установил сигналку с автозапуском старлайн Е91 и вебасто 5Квт , где при моем присутствии все было проверенно, автомобиль заводился с брелока и вебасто работал. На следующий день уехал в Новый Уренгой. Вечером поставил машину на стоянку. На следующее утро прогрел машуну вебастой (40 мин), двигатель достаточно прогрелся, и попытался завести ее с брелока, на брелок пришел сигнал и появилась на дисплее индикация ввиде "дымка" и продолжительности работы двигателя, спустившись к машине я увидел, что она не заведенная стоит с включенным зажиганием.(на брелоке машина заведенная ). Сняв машину с охраны, я сел в нее и без проблем завел ее с кнопки. Поездев на машине весь день я периодически проверял автозапуск -машина заводилась без проблем с брелока. И до сих пор каждое утро машина с первого раза не заводится посылает ложный сигнал. Чтобы завести ее мне приходится ее глушить брелоком, на котором якобы показано,что машина заведена, после таких манипуляций в количестве 3-4 раз(автоподзавод и глушение ) машина заводится. Обращался к официалам они сделать ни чего не смогли, т.к. Машина заводилась с пол пинка, я показал им видео как каждое утро машина заводится с автозапуском, на что они ответили происходит какой-то конфликт между сигналкой и мозгами авто, единственное что они сделали это увеличили время прокрутки стартера при автозапуске, но ничего не помогло.
Подскажите пожалуйста, может кто-то сталкивался с такой проблемой и как-то возможно ее решить?
Павел-SA вне форума   Ответить с цитированием

После регистрации и проявления активности на форуме реклама будет скрыта
Старый 25.03.2015, 15:34   #2
ampo
Местный
 
Аватар для ampo
 
Регистрация: 16.12.2014
Адрес: Москва, САО
Авто: Grandeur TG 3.3
Сообщений: 155
Вес репутации: 5
ampo is an unknown quantity at this point
По умолчанию

Цитата:
Сообщение от Павел-SA Посмотреть сообщение
у официалов там же установил сигналку с автозапуском старлайн Е91
на форуме старлайна посмотри похожие случаи или спроси в их службе поддержки
мне по фото доп.брелка определили модель установленного и предложили решение проблемы

http://support.starline.ru/forum/318...aya-stranitsa/
ampo вне форума   Ответить с цитированием
Старый 25.03.2015, 17:12   #3
Павел-SA
Интересующийся
 
Регистрация: 05.02.2015
Адрес: Новый Уренгой
Авто: Grandeur HG 3.0
Сообщений: 40
Вес репутации: 5
Павел-SA is an unknown quantity at this point
По умолчанию

Спасибо, попробую там поискать информацию.
Павел-SA вне форума   Ответить с цитированием
Старый 25.03.2015, 21:39   #4
max190
Интересующийся
 
Аватар для max190
 
Регистрация: 27.01.2015
Адрес: за МКАД
Авто: Grandeur HG 3.0
Сообщений: 51
Вес репутации: 5
max190 is an unknown quantity at this point
По умолчанию

У меня стоит такая-же сигнализация, пару раз было то что вы описали, поставьте на ручник при выходе из машины и она будет заводится.
max190 вне форума   Ответить с цитированием
Старый 26.03.2015, 13:44   #5
Владимир 70 рус
Местный
 
Регистрация: 20.01.2015
Адрес: Томск
Авто: Grandeur HG 3.0
Сообщений: 340
Вес репутации: 6
Владимир 70 рус is on a distinguished road
По умолчанию

Цитата:
Сообщение от max190 Посмотреть сообщение
У меня стоит такая-же сигнализация, пару раз было то что вы описали, поставьте на ручник при выходе из машины и она будет заводится.
И у меня такая же, но всё работает без косяков, хотя... один есть: если свет при глушении машины не выключаешь, то при автозапуске, машина, отработав положенные 10 минут глохнет (в смысле как положено), но сразу срабатывает своя (штатная) сигналка и пипикает... Установщики сказали, что, мол, эта не убираемая проблема и рекомендовали выключать внешнее освещение перед постановкой на охрану. Есть что-то подобное у других с этой сигналкой?
Владимир 70 рус вне форума   Ответить с цитированием
Старый 26.03.2015, 22:50   #6
max190
Интересующийся
 
Аватар для max190
 
Регистрация: 27.01.2015
Адрес: за МКАД
Авто: Grandeur HG 3.0
Сообщений: 51
Вес репутации: 5
max190 is an unknown quantity at this point
По умолчанию

Касяка при запуске нет, я имел ввиду что без ручника машина не заводится, а на брелке действительно показывает что она заведена. Косяк в другом, машина не открывается с брелка стар лайн когда штатный не достает, то есть брелок пиликает машину видит а двери не открывает, зато свет включается и выключить его можно только из машины. Стараюсь при выходе всегда выключать.
max190 вне форума   Ответить с цитированием
Старый 26.03.2015, 23:18   #7
max190
Интересующийся
 
Аватар для max190
 
Регистрация: 27.01.2015
Адрес: за МКАД
Авто: Grandeur HG 3.0
Сообщений: 51
Вес репутации: 5
max190 is an unknown quantity at this point
По умолчанию

Владимир скажите после того как машину завели при помощи авто запуска как вы после открытия машины с брелка начинаете движение, у меня глохнет при нажатии на тормоз, проводил всевозможные манипуляции с брелком и кнопкой запуска двигателя, всеравно глохнет и приходится запускать в обычном режиме с кнопки.
max190 вне форума   Ответить с цитированием
Старый 27.03.2015, 05:19   #8
Павел-SA
Интересующийся
 
Регистрация: 05.02.2015
Адрес: Новый Уренгой
Авто: Grandeur HG 3.0
Сообщений: 40
Вес репутации: 5
Павел-SA is an unknown quantity at this point
По умолчанию

Ручник не решил проблему!
Павел-SA вне форума   Ответить с цитированием
Старый 27.03.2015, 07:28   #9
Владимир 70 рус
Местный
 
Регистрация: 20.01.2015
Адрес: Томск
Авто: Grandeur HG 3.0
Сообщений: 340
Вес репутации: 6
Владимир 70 рус is on a distinguished road
По умолчанию

Цитата:
Сообщение от max190 Посмотреть сообщение
Владимир скажите после того как машину завели при помощи авто запуска как вы после открытия машины с брелка начинаете движение, у меня глохнет при нажатии на тормоз, проводил всевозможные манипуляции с брелком и кнопкой запуска двигателя, всеравно глохнет и приходится запускать в обычном режиме с кнопки.
У меня тоже глохнет, как только я дверь открою любую. Сказали, что на гранде невозможно согласовать штатную и нештатную сигналки. Может просто не умеют, однако многие об этом писали, что при открытии дверей двигатель глохнет и нужно снова его заводить. Беда...
Владимир 70 рус вне форума   Ответить с цитированием
Старый 27.03.2015, 13:24   #10
max190
Интересующийся
 
Аватар для max190
 
Регистрация: 27.01.2015
Адрес: за МКАД
Авто: Grandeur HG 3.0
Сообщений: 51
Вес репутации: 5
max190 is an unknown quantity at this point
По умолчанию

У меня при открытии двери не глохнет, а только при нажатии на тормоз, вывод то что установщики рукажопы.
max190 вне форума   Ответить с цитированием
Ответ

Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Интернет-магазин APEX.RU
Текущее время: 11:38. Часовой пояс GMT +4.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. Перевод: zCarot