Вернуться   Grandeur-club. Клуб владельцев Hyundai Grandeur/Genesis/Equus. Форум Hyundai Grandeur/Genesis/Equus > Hyundai Grandeur > Ремонт и эксплуатация Grandeur HG > Электрооборудование и кузовные части

Ответ
 
Опции темы
Старый 16.06.2019, 22:45   #11
Владимир1
Случайно заблудший
 
Регистрация: 16.06.2019
Адрес: Урал
Авто: Grandeur HG 3.0
Сообщений: 2
Вес репутации: 0
Владимир1 is an unknown quantity at this point
По умолчанию

Была у меня проблема с круизом и не понятно почему (выдавал только сообщение что нет условий для включения) пока мне не сказали что у меня не работает сигналы тормоза оказалось что провода который проходят в багажнике перетерлись и коротили как только перепаял все провода круиз заработал.
Владимир1 вне форума   Ответить с цитированием

После регистрации и проявления активности на форуме реклама будет скрыта
Старый 11.07.2019, 12:52   #12
Mobidik87
Случайно заблудший
 
Регистрация: 21.06.2018
Адрес: Линево
Авто: Grandeur HG 3.0
Сообщений: 29
Вес репутации: 2
Mobidik87 is an unknown quantity at this point
По умолчанию

Всем привет. может для кого полезно будет: адаптировать получилось следующим образом(официалы так и не смогли это сделать)
Когда подключаете сканер там есть два варианта калибровки: на стенде и на дороге(как мне дилер и говорил) на дороге ничего не вышло, ездил со сканером несколько раз, потом электрик решил еще раз покопаться, нашел этот стенд(стоит он около 570т.р. , по его словам) вообщем суть какая: на расстоянии 2500 мм от датчика, по центру авто устанавливается мишень(был металлический лист) размер 500*650мм и пробуется запустить калибровку со сканера через стенд, мишень должна стоять вертикально по уровню, через несколько попыток красный значок исчез с табло. Круиз стал активироваться(значок морды авто появился слева вверху табло, там где ошибка раньше была), но так и не понял как он работает: то включается, то выдает ошибку(желтого оттенка значок ошибки круиза) о том что нет условий для работы SCC. Ехал на адаптивном круизе, за машиной, он через несколько секунд выдал 2-3 звуковых сигнала и выдал ошибку, чтобы по новой его активировать, нужно заглушить машину поставить на ручник, затем завести и ехать(вообщем не ясно что с ним происходит, может что то с блоком не то, блок закреплен жестко)
Mobidik87 вне форума   Ответить с цитированием
Пользователь сказал cпасибо:
Ответ

Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Интернет-магазин APEX.RU
Текущее время: 12:28. Часовой пояс GMT +4.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. Перевод: zCarot